Novo patch para IIS

A Microsoft disponibilizou hoje um novo patch para o Internet Information Server que visa corrigir alguns problemas de segurança.

O patch que a Microsoft disponibilizou deve ser instalado se estiver a utilizar as versões 4.0, 5.0 ou 5.1 do Internet Information Server.

De acordo com o [link=http://www.microsoft.com/technet/security/bulletin/MS02-018.asp]boletim[/link] que a MIcrosoft disponibilizou, este patch é muito importante já que corrige várias falhas de segurança graves.

As 10 falhas de segurança que são agora corrigidas foram detectadas pela Microsoft e por entidades terceiras como a eEye Digital Security e a Entrust Technologies entre outras.